Waiting for rails 3.1!!

CoffeeScript, JQuery and Sass are going to bundle with Rails 3.1. 
then, why I am waiting ?

Comments